Страницы

8 сентября 2016 г.

openssl-dev

sudo apt-get install openssl-dev 

не может найти пакеты? 

Делайте так: 
sudo apt-get install libssl-dev 

Комментариев нет:

Отправить комментарий